<!DOCTYPE HTML><html lang="fr-fr" dir="ltr"  data-config='{"twitter":1,"plusone":1,"facebook":1,"style":"cognitos"}'><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><base href="http://www.cfai.fm/actualites/1023-le-conseil-municipal-d-edmundston-refuse-une-demande-de-defusion" /><meta name="author" content="Vincent Bossé" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>CFAI FM - Le conseil municipal d'Edmundston refuse une demande de défusion</title><link rel="stylesheet" type="text/css" href="/plugins/system/jch_optimize/assets2/jscss.php?f=c55a196703b078243b19953d37e24481&amp;type=css&amp;d=30"/><link href="http://www.cfai.fm/actualites/1023-le-conseil-municipal-d-edmundston-refuse-une-demande-de-defusion" rel="canonical" /><link href="http://www.cfai.fm/component/search/?Itemid=122&amp;catid=18&amp;id=1023&amp;format=opensearch" rel="search" title="Valider CFAI FM" type="application/opensearchdescription+xml" /><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <script type="text/javascript" src="/plugins/system/jch_optimize/assets2/jscss.php?f=d77ca5a345867b7834bf1ae3e2e3cee2&amp;type=js&amp;d=30"></script> <meta property="og:title" content="Le conseil municipal d&#039;Edmundston refuse une demande de d&eacute;fusion"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.cfai.fm/actualites/1023-le-conseil-municipal-d-edmundston-refuse-une-demande-de-defusion"/><meta property="og:site_name" content="CFAI FM"/><meta property="og:description" content="Le conseil municipal d&rsquo;Edmundston a pris la d&eacute;cision de refuser la demande d&rsquo;un groupe de citoyens du secteur Saint-Basile qui souhaitait qu&#039;un pl&eacute;biscite soit tenu en lien avec une d&eacute;fusion. Rappelons que plus t&ocirc;t cet &eacute;t&eacute;, quelques citoyens du..."/><meta property="og:image" content="http://www.cfai.fm/multimedia/images/site/cfai-logo.png"/><link rel="apple-touch-icon-precomposed" href="/templates/yoo_nano3/apple_touch_icon.png"></head><body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog pageActualites"><div class="topHeader"><div class="uk-container uk-container-center"><div class="tm-toolbar uk-clearfix uk-hidden-small"><div class="uk-float-right"><div class="uk-panel"><p><a style="color: #55acee; border-color: #55acee; text-decoration: none;" href="http://twitter.com/cfaifm" class="uk-icon-large uk-icon-twitter" target="_blank"></a> <a style="color: #3b5998; border-color: #3b5998; text-decoration: none;" href="https://www.facebook.com/cfaifm?fref=ts" class="uk-icon-large uk-icon-facebook-square" target="_blank"></a></p></div><div class="uk-panel"><ul class="uk-subnav uk-subnav-line"><li><a href="/connexion">Connexion</a></li><li><a href="/a-propos/nous-joindre">Nous joindre</a></li></ul></div></div></div><div class="tm-headerbar uk-clearfix uk-hidden-small"><a class="tm-logo" href="http://www.cfai.fm"><p style="margin: 0;"> <img class="uk-responsive-width uk-visible-medium" src="/multimedia/images/site/cfai-logo.png" alt="Logo CFAI FM" width="150" height="150" /> <img class="uk-responsive-width uk-visible-large" src="/multimedia/images/site/blank150px.png" alt="" width="150" height="150" /></p></a><div class="uk-panel"><div class="bannergroup"><div class="banneritem"> <a
href="/component/banners/click/12" target="_blank"
title="2- Bannière promo Sports"> <img
src="http://www.cfai.fm/multimedia/images/banieres/2014/rdvschrysler.jpg"
alt="Rendez-vous Chrysler"
width ="600"								height ="150"							/> </a><div class="clr"></div></div></div></div></div> <nav class="tm-navbar uk-navbar"><a href="#toggle-menu" class="uk-navbar-toggle uk-hidden-small" data-uk-offcanvas></a><ul class="uk-navbar-nav uk-hidden-small"><li data-uk-dropdown="{}"><a href="/">Accueil</a></li><li class="uk-parent uk-active" data-uk-dropdown="{}"><a href="/actualites">Actualités</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/actualites/nouvelles">Nouvelles</a></li><li><a href="/actualites/sports">Sports</a></li><li><a href="/actualites/culture">Culture</a></li><li><a href="/actualites/evenements">Événements</a></li><li><a href="/actualites/musique">Musique</a></li><li><a href="/actualites/communaute">Communauté</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}"><a href="/programmation/emissions">Programmation</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/programmation/emissions">Émissions</a></li><li><a href="/programmation/podcasts">Podcasts</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}"><a href="#"> À votre service</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/a-votre-service/babillard">Babillard</a></li><li><a href="/a-votre-service/anniversaires">Anniversaires</a></li><li><a href="/a-votre-service/naissances">Naissances</a></li><li><a href="/a-votre-service/auto-stop">Auto stop</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}"><a href="/a-propos/a-propos-de-cfai">À propos</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/a-propos/a-propos-de-cfai">À propos</a></li><li><a href="/a-propos/nous-joindre">Nous joindre</a></li><li><a href="/a-propos/historique">Historique</a></li><li><a href="/a-propos/nos-affiliations">Nos affiliations</a></li><li><a href="/a-propos/partenaires">Partenaires</a></li></ul></div></div></div></li><li data-uk-dropdown="{}"><a href="/concours">Concours</a></li></ul> <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a><div class="uk-navbar-flip"><div class="uk-navbar-content uk-hidden-small"><form id="search-90" class="uk-search" action="/actualites" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Résultats de la recherche', 'msgMoreResults': 'Plus de résultats', 'msgNoResults': 'Aucun résultat trouvé', flipDropdown: 1}"> <input class="uk-search-field" type="search" name="searchword" placeholder="recherche ..."> <button class="uk-search-close" type="reset"></button> <input type="hidden" name="task"   value="search"> <input type="hidden" name="option" value="com_search"> <input type="hidden" name="Itemid" value="122"></form></div></div><div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="http://www.cfai.fm"><p style="margin: 0; display: inline;"><img class="uk-responsive-width" src="/multimedia/images/site/cfai-logo.png" alt="Logo CFAI FM" width="45" height="45" /></p></a></div> </nav><div class="uk-hidden-small"><ul class="uk-breadcrumb"><li><a href="/">Accueil</a></li><li><a href="/actualites">Actualités</a></li><li class="uk-active"><span>Le conseil municipal d'Edmundston refuse une demande de défusion</span></li></ul></div><div class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin><div class="tm-main uk-width-medium-3-4"> <main class="tm-content"><div class="categorieActualités"><article class="uk-article" data-permalink="http://www.cfai.fm/actualites/1023-le-conseil-municipal-d-edmundston-refuse-une-demande-de-defusion"><div class="uk-float-right" style="text-decoration: none !important;"><a href="/actualites/1023-le-conseil-municipal-d-edmundston-refuse-une-demande-de-defusion?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;&#160;</a><a href="/component/mailto/?tmpl=component&amp;template=yoo_nano3&amp;link=d736d8076eb5ad3a898280e18f04eeef1da0a078" title="" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> </a></div><h1 class="uk-article-title baseTitle"> Le conseil municipal d'Edmundston refuse une demande de défusion</h1><p class="uk-article-meta">Publié le <time datetime="2016-08-17" pubdate>17 août 2016</time>.</p><h1 class="uk-article-title actualiteTitle" style="display: none;"> Le conseil municipal d'Edmundston refuse une demande de défusion</h1><div><p><span style="font-size: 16px; font-family: Arial; color: #0b1f2c; vertical-align: baseline; white-space: pre-wrap; background-color: #ffffff;">Le conseil municipal d’Edmundston a pris la décision de refuser la demande d’un groupe de citoyens du secteur Saint-Basile qui souhaitait qu'un plébiscite soit tenu en lien avec une défusion. Rappelons que plus tôt cet été, quelques citoyens du secteur s'étaient présentés devant le conseil pour demander la tenue de ce plébiscite, dans le but que les citoyens du secteur de Saint-Basile puissent voter sur leur avenir au sein de la ville d’Edmundston. Le conseil municipal est d'avis qu’il est impossible de procéder en ce sens. Selon le maire d’Edmundston, Cyrille Simard, les membres du conseil ont été élus pour travailler ensemble pour développer une ville et il ajoute que le développement se fait par la force de toute sa population. Une requête similaire avait été rejetée par le gouvernement provincial en 2000.</span></p><p><span style="font-size: 16px; font-family: Arial; color: #0b1f2c; vertical-align: baseline; white-space: pre-wrap; background-color: #ffffff;">&nbsp;</span></p></div><div class="articleCategory uk-float-left"> Publié dans <a href="/actualites">Actualités</a></div></article></div> </main></div> <aside class="tm-sidebar-a uk-width-medium-1-4"><div class="uk-panel"><p><a title="Écoutez CFAI en ligne" onclick="window.open(this.href,'%25C3%2589coutez%2520CFAI%2520en%2520ligne','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left=0,top=0');return false;" href="/ecouter-cfai-en-ligne" target="_blank"><img src="/multimedia/images/sticker214.jpg" alt="CFAI" /></a></p></div><div class="uk-panel uk-hidden-small"><h3 class="uk-panel-title">Bulletin SoundCloud</h3> <iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/286615104&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></div><div class="uk-panel uk-hidden-small"><div class="bannergroup"><div class="banneritem"> <a
href="/component/banners/click/2" target="_blank"
title="2- Side Top promo Sports"> <img
src="http://www.cfai.fm/multimedia/images/banieres/2014/MFlogofinal.JPG"
alt="Mont-Farlagne Edmundston"
width ="214"								height ="214"							/> </a><div class="clr"></div></div></div></div><div class="uk-panel twitterModule"><h3 class="uk-panel-title">Sur Twitter</h3>No tweets found.</div><div class="uk-panel uk-hidden-small"><div class="bannergroup"><div class="banneritem"> <a
href="/component/banners/click/42" target="_blank"
title="1- Side bottom - nouvelles"> <img
src="http://www.cfai.fm/multimedia/images/banieres/2014/mcvaleurjan2015.jpg"
alt="McDonalds"
width ="214"								height ="214"							/> </a><div class="clr"></div></div></div></div></aside></div> <footer class="tm-footer"><a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a><div class="uk-panel"><div class="footer1">Copyright © 2016 CFAI FM 101,1 &bull; 105,1 - Tous droits réservés</div><div class="footer2">Développé par <a style="" href="http://Cognitos.ca/" title="Expert en communication branché, Web-marketing, médias sociaux, développement site Web, creation de site Internet, consultation" target="_blank">Cognitos e-solutions inc.</a></div></div> </footer></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8753715-36', 'cfai.fm');
  ga('send', 'pageview');</script> <div id="offcanvas" class="uk-offcanvas"><div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Accueil</a></li><li class="uk-parent uk-active"><a href="/actualites">Actualités</a><ul class="uk-nav-sub"><li><a href="/actualites/nouvelles">Nouvelles</a></li><li><a href="/actualites/sports">Sports</a></li><li><a href="/actualites/culture">Culture</a></li><li><a href="/actualites/evenements">Événements</a></li><li><a href="/actualites/musique">Musique</a></li><li><a href="/actualites/communaute">Communauté</a></li></ul></li><li class="uk-parent"><a href="/programmation/emissions">Programmation</a><ul class="uk-nav-sub"><li><a href="/programmation/emissions">Émissions</a></li><li><a href="/programmation/podcasts">Podcasts</a></li></ul></li><li class="uk-parent"><a href="#"> À votre service</a><ul class="uk-nav-sub"><li><a href="/a-votre-service/babillard">Babillard</a></li><li><a href="/a-votre-service/anniversaires">Anniversaires</a></li><li><a href="/a-votre-service/naissances">Naissances</a></li><li><a href="/a-votre-service/auto-stop">Auto stop</a></li></ul></li><li class="uk-parent"><a href="/a-propos/a-propos-de-cfai">À propos</a><ul class="uk-nav-sub"><li><a href="/a-propos/a-propos-de-cfai">À propos</a></li><li><a href="/a-propos/nous-joindre">Nous joindre</a></li><li><a href="/a-propos/historique">Historique</a></li><li><a href="/a-propos/nos-affiliations">Nos affiliations</a></li><li><a href="/a-propos/partenaires">Partenaires</a></li></ul></li><li><a href="/concours">Concours</a></li></ul></div></div><div id="toggle-menu" class="uk-offcanvas"><div class="uk-offcanvas-bar"><div class=""><h3 class="uk-panel-title">Menu Actualité</h3><ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}"><li><a href="/actualites/nouvelles">Nouvelles</a></li><li><a href="/actualites/sports">Sports</a></li><li><a href="/actualites/culture">Culture</a></li><li><a href="/actualites/evenements">Événements</a></li><li><a href="/actualites/musique">Musique</a></li><li><a href="/actualites/communaute">Communauté</a></li></ul></div></div></div></div></body></html>